安全运维 # 广场 #

kubernetes-1.14 支持的docker版本 1.13.1, 17.03, 17.06, 17.09, 18.06, 18.09 ,移除docker版本 1.11.1 和 1.12.1
https://github.com/kubernetes/kubernetes/blob/master/CHANGELOG-1.14.md#external-dependencies

kubernetes-1.13 支持的docker版本 1.11.1, 1.12.1, 1.13.1, 17.03, 17.06, 17.09, 18.06
https://github.com/kubernetes/kubernetes/blob/master/CHANGELOG-1.13.md#external-dependencies

kubernetes-1.12 支持的docker版本 1.11.1, 1.12.1, 1.13.1, 17.03, 17.06, 17.09, 18.06
https://github.com/kubernetes/kubernetes/blob/master/CHANGELOG-1.12.md#external-dependencies

    没有评论。你怎么看?
    0个人喜欢,你呢?
    欢迎您 {{commentUser.user_name}},您在本站有{{commentUser.comment_count}}条评论