0°

预警Apache HTTPd 2.4.49 路径穿越与命令执行漏洞(CVE-2021-41773)

2021年10月6日,本站安全专题监测到 Apache HTTPd官方发布安全更新,披露了CVE-2021-41773 Apache HTTPd 2.4.49 路径穿越漏洞。

「点点赞赏,手留余香」

    还没有人赞赏,快来当第一个赞赏的人吧!